View Single Post
Old 08-06-2007, 02:46 PM   #5
Dowly
.
 
Dowly's Avatar
 
Join Date: Apr 2005
Location: Finland
Posts: 23,836
Downloads: 23
Uploads: 0


Default

Quote:
Originally Posted by Biggles
Please tell me, once and for all, how to change this feature?
Play the game in OpenGL mode (change that from the video options), choose perfect land detail from the vid options, quit, go to your IL2 folder, open a file called conf.ini, scroll down till you see openGL settings, then make sure the 'UseHardWareShaders' is '1', then just change the Water=0 to Water=1 or 2 or 3 or 4.
Dowly is offline   Reply With Quote